Project

General

Profile

Feature #11931

Report minimal required PHP Version

Added by Carsten Rose 9 months ago. Updated 8 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Target version:
Start date:
01.02.2021
Due date:
% Done:

100%

Estimated time:
Discuss:

Description

  • Aktuell scheint QFQ mit PHP7.0 zu funktioinieren, nicht jedoch der XLSX Import.
  • Extension config Parameter: Check required PHP Version: always, never, BE User logged in (default)
  • Aktuell sollte auf 7.2 abgefragt werden
#1

Updated by Carsten Rose 9 months ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100
#2

Updated by Carsten Rose 8 months ago

  • Target version changed from 21.8.0 to 21.3.0

Also available in: Atom PDF