Project

General

Profile

Feature #2993

QFQ: pre / post als neue Typen

Added by Carsten Rose almost 4 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Target version:
Start date:
16.12.2016
Due date:
% Done:

0%

Estimated time:
Discuss:

Description

  • Vor 10.head / nach 10.tail soll mit 10.pre / 10.post ein Text immer ausgegben werden, unabhaengig ob es Records gibt oder ein sql definiert ist.

Related issues

Is duplicate of QFQ - Feature #2948: altsql, shead, stailClosedCarsten Rose08.12.2016

Actions
#1

Updated by Carsten Rose almost 4 years ago

#2

Updated by Carsten Rose over 3 years ago

  • Tracker changed from Support to Feature
#3

Updated by Carsten Rose about 3 years ago

  • Target version set to next4
#4

Updated by Carsten Rose about 3 years ago

#5

Updated by Carsten Rose about 3 years ago

#6

Updated by Carsten Rose about 3 years ago

  • Status changed from New to Closed
  • Target version changed from next4 to next
#7

Updated by Carsten Rose over 2 years ago

  • Target version changed from next to 18.4

Also available in: Atom PDF