Project

General

Profile

Feature #3180

dynamicUpdate: Bei FormElement wird das Feld "note" nicht aktualisiert.

Added by Elias Villiger almost 5 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Target version:
-
Start date:
08.02.2017
Due date:
% Done:

0%

Estimated time:
Discuss:

Description

Das Feld "note" wird beim dynamic update nicht neu berechnet.


Related issues

Is duplicate of QFQ - Feature #2081: Form: Label & Bemerkung via Dynamic Update aktualisierbar.ClosedCarsten Rose05.06.2016

Actions
#1

Updated by Carsten Rose over 4 years ago

  • Is duplicate of Feature #2081: Form: Label & Bemerkung via Dynamic Update aktualisierbar. added
#2

Updated by Carsten Rose over 4 years ago

  • Status changed from New to Closed

Also available in: Atom PDF