Project

General

Profile

Feature #4083

extrabuttonlock fuer dropdown (und alle anderen Elemente)

Added by Carsten Rose about 2 years ago. Updated 5 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Target version:
Start date:
08.07.2017
Due date:
% Done:

0%

Estimated time:
Discuss:

Related issues

Is duplicate of QFQ - Bug #3995: extraButtonLock: does not work properly for non input text elementsNew2017-06-282019-07-31

History

#1 Updated by Carsten Rose almost 2 years ago

  • Target version set to next4

#2 Updated by Carsten Rose 6 months ago

  • Status changed from New to Closed

#3 Updated by Carsten Rose 6 months ago

  • Is duplicate of Bug #3995: extraButtonLock: does not work properly for non input text elements added

#4 Updated by Carsten Rose 5 months ago

  • Target version changed from next4 to 19.2.1

Also available in: Atom PDF