Project

General

Profile

Bug #4455

input label: missing strong if readonly

Added by Carsten Rose about 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Target version:
Start date:
09.09.2017
Due date:
% Done:

0%

Estimated time:
Discuss:

Files

date.label.png (13.3 KB) date.label.png Carsten Rose, 09.09.2017 18:37

Related issues

Is duplicate of QFQ - Bug #4423: Darstellung readonly Feld (type='date') bei FormularenClosedBenjamin Baer08.09.2017

Actions
#1

Updated by Carsten Rose about 4 years ago

  • Tracker changed from Support to Bug
#2

Updated by Carsten Rose about 4 years ago

  • Is duplicate of Bug #4423: Darstellung readonly Feld (type='date') bei Formularen added
#3

Updated by Carsten Rose about 4 years ago

  • Status changed from New to Closed

Also available in: Atom PDF