Project

General

Profile

Actions

Bug #6779

closed

ExtrabuttonInfo Bug

Added by Nicolas Huber over 4 years ago. Updated 9 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Carsten Rose
Target version:
-
Start date:
20.09.2018
Due date:
% Done:

0%

Estimated time:
Discuss:
Prio Planung:

Description

Wenn die Grösse eines Textfeldes grösser ist, als Standardmässig eingestellt, wird der ExtraButtonInfo nicht angezeigt.


Related issues

Is duplicate of QFQ - Bug #11517: extraButtonInfo Broken for multiple FormElementsClosedPascal Rössler13.11.2020

Actions
Actions #1

Updated by Carsten Rose over 4 years ago

  • Tracker changed from Support to Bug
Actions #2

Updated by Carsten Rose over 4 years ago

  • Target version set to next8
Actions #3

Updated by Carsten Rose about 3 years ago

  • Status changed from New to Some day maybe
Actions #4

Updated by Carsten Rose almost 3 years ago

  • Target version changed from next8 to next9
Actions #5

Updated by Carsten Rose 9 months ago

  • Is duplicate of Bug #11517: extraButtonInfo Broken for multiple FormElements added
Actions #6

Updated by Carsten Rose 9 months ago

  • Status changed from Some day maybe to Rejected
Actions #7

Updated by Carsten Rose 9 months ago

  • Target version deleted (next9)
Actions

Also available in: Atom PDF