Project

General

Profile

Bug #7011

Button 'Einreichen' erscheint doppelt - Rahmen Pill falsch - GRC / Form: RequestPM

Added by Carsten Rose almost 2 years ago. Updated 8 months ago.

Status:
Rejected
Priority:
High
Assignee:
-
Target version:
-
Start date:
16.10.2018
Due date:
% Done:

0%

Estimated time:
Discuss:

Description

  • Button einreichen doppelt (FF) - wir (SW/CR) koennen das Problem mit den zwei Buttons nciht reproduzieren.
  • Ueber dem Button ist eine waagerechte Linie - die hat CR schoen oefter in letzter Zeit gesehen.
18227820.gif (186 KB) 18227820.gif Carsten Rose, 16.10.2018 08:32
1759

Related issues

Is duplicate of QFQ - Bug #9520: Form: border around form - button 'save' is not inside the outer borderNew2019-11-07

History

#1 Updated by Carsten Rose almost 2 years ago

  • Target version changed from 18.10.3 to 18.12.1

#2 Updated by Carsten Rose almost 2 years ago

  • Target version changed from 18.12.1 to 141

#3 Updated by Carsten Rose over 1 year ago

  • Target version changed from 141 to QFQCD19 - waere gut

#4 Updated by Carsten Rose 10 months ago

  • Is duplicate of Bug #9520: Form: border around form - button 'save' is not inside the outer border added

#5 Updated by Carsten Rose 10 months ago

  • Status changed from New to Closed
  • Der doppelte Button ist seit laengerem kein Thema mehr - vermutlich geloest.
  • Der Rahmen wird in #9520 behandelt

#6 Updated by Carsten Rose 10 months ago

  • Status changed from Closed to Rejected

#7 Updated by Carsten Rose 8 months ago

  • Target version deleted (QFQCD19 - waere gut)

Also available in: Atom PDF