Project

General

Profile

Feature #8172

Report: Spalten dynamisch ein/ausblenden und filterbar machen

Added by Carsten Rose 3 months ago. Updated 5 days ago.

Status:
Rejected
Priority:
High
Assignee:
Target version:
-
Start date:
03.04.2019
Due date:
% Done:

0%

Estimated time:
Discuss:

Description

  • Ziel: wie bei Excel einfach eine Spalte einblenden / ausblenden.
  • Filter pro Spalte (Gruppierung).
  • Das ganze sehr generisch

Related issues

Is duplicate of QFQ - Feature #7284: tablesorter: save sort order / column selection on serverClosed2018-11-182019-05-23

History

#3 Updated by Carsten Rose 5 days ago

  • Is duplicate of Feature #7284: tablesorter: save sort order / column selection on server added

#4 Updated by Carsten Rose 5 days ago

  • Status changed from New to Rejected

#5 Updated by Carsten Rose 5 days ago

  • Target version deleted (19.6.3)

Also available in: Atom PDF