Project

General

Profile

Actions

Bug #10553

closed

extraButtonInfo: broken for dynamically growing textarea field

Added by Carsten Rose over 2 years ago. Updated 5 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Carsten Rose
Target version:
-
Start date:
10.05.2020
Due date:
% Done:

0%

Estimated time:
Discuss:
Prio Planung:

Description

size=80,1,350


Related issues

Is duplicate of QFQ - Bug #11517: extraButtonInfo Broken for multiple FormElementsIn ProgressCarsten Rose13.11.2020

Actions
Actions #1

Updated by Carsten Rose almost 2 years ago

  • Tracker changed from Support to Bug
Actions #2

Updated by Marc Egger almost 2 years ago

  • Related to Bug #10905: ExtraButtonInfo: broken for Select List added
Actions #3

Updated by Marc Egger almost 2 years ago

  • Related to Bug #11517: extraButtonInfo Broken for multiple FormElements added
Actions #4

Updated by Carsten Rose 5 months ago

  • Related to deleted (Bug #10905: ExtraButtonInfo: broken for Select List)
Actions #5

Updated by Carsten Rose 5 months ago

  • Related to deleted (Bug #11517: extraButtonInfo Broken for multiple FormElements)
Actions #6

Updated by Carsten Rose 5 months ago

  • Is duplicate of Bug #11517: extraButtonInfo Broken for multiple FormElements added
Actions #7

Updated by Carsten Rose 5 months ago

  • Status changed from New to Rejected
Actions #8

Updated by Carsten Rose 5 months ago

  • Target version deleted (next5)
Actions

Also available in: Atom PDF