Project

General

Profile

Actions

Bug #10905

closed

ExtraButtonInfo: broken for Select List

Added by Carsten Rose over 2 years ago. Updated 7 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Carsten Rose
Target version:
-
Start date:
23.07.2020
Due date:
% Done:

0%

Estimated time:
Discuss:
Prio Planung:

Related issues

Is duplicate of QFQ - Bug #11517: extraButtonInfo Broken for multiple FormElementsToDoEnis Nuredini13.11.2020

Actions
Actions #1

Updated by Marc Egger about 2 years ago

  • Related to Bug #10553: extraButtonInfo: broken for dynamically growing textarea field added
Actions #2

Updated by Marc Egger about 2 years ago

  • Related to Bug #11517: extraButtonInfo Broken for multiple FormElements added
Actions #3

Updated by Carsten Rose over 1 year ago

  • Target version changed from next5 to next4
Actions #4

Updated by Carsten Rose over 1 year ago

  • Target version changed from next4 to next3
Actions #5

Updated by Carsten Rose over 1 year ago

  • Priority changed from High to Normal
Actions #6

Updated by Carsten Rose over 1 year ago

  • Status changed from New to ToDo
Actions #7

Updated by Carsten Rose over 1 year ago

  • Status changed from ToDo to Priorize
Actions #8

Updated by Carsten Rose 7 months ago

  • Related to deleted (Bug #10553: extraButtonInfo: broken for dynamically growing textarea field)
Actions #9

Updated by Carsten Rose 7 months ago

  • Related to deleted (Bug #11517: extraButtonInfo Broken for multiple FormElements)
Actions #10

Updated by Carsten Rose 7 months ago

  • Is duplicate of Bug #11517: extraButtonInfo Broken for multiple FormElements added
Actions #11

Updated by Carsten Rose 7 months ago

  • Status changed from Priorize to Rejected
Actions #12

Updated by Carsten Rose 7 months ago

  • Target version deleted (next3)
Actions

Also available in: Atom PDF